<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en" xml:lang="en">
	<head>
		<title>UPDATE: Euro/Pound up 0.02% @ 0.8966 | 12 July 2021 | Stock Market Wire</title>
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" >
<meta name="keywords" content=", " >
<meta name="description" content="UPDATE: Euro/Pound up 0.02% @ 0.8966" >
		<meta name="msvalidate.01" content="5A715C5435A32BEBB19889B7536BB417" />
		<meta name="google-site-verification" content="Rzmwh3GTwox-ggTaDUTIwXYvScok184B8Y8W5WCdF4g" />
		
		<link href="/favicon.ico" rel="favicon" >
<link href="/css/mam-network-icons.css?cachebuster=1602842116" media="all" rel="stylesheet" type="text/css" >
<link href="/css/app-bundle-global.min.css?cachebuster=1602842116" media="all" rel="stylesheet" type="text/css" >
<link href="/css/pages/article.css?cachebuster=1602842116" media="all" rel="stylesheet" type="text/css" >
<link href="/rss" rel="alternate" type="application/rss+xml" title="Headlines Feed" >
<link href="/rss/full" rel="alternate" type="application/rss+xml" title="Headlines Feed With Full Body" >
<link href="/rss/market-news" rel="alternate" type="application/rss+xml" title="Market News Feed" >
<link href="/rss/company-results" rel="alternate" type="application/rss+xml" title="Results Feed" >
<link href="/rss/trading-statements" rel="alternate" type="application/rss+xml" title="Trading Feed" >
<link href="/rss/bids" rel="alternate" type="application/rss+xml" title="Bids Feed" >
<link href="/rss/contract-wins" rel="alternate" type="application/rss+xml" title="Contracts Feed" >
<link href="/rss/director-deals" rel="alternate" type="application/rss+xml" title="Director Deals Feed" >
					
			<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
			<script>
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
			</script>
			<script>
				googletag.cmd.push(function() {
				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
			});
			</script>
		
				<script type="text/javascript" src="/js/jquery-1.8.3.min.js?cachebuster=1602842116"></script>
<script type="text/javascript" src="/js/jquery-ui-1.9.1.custom.min.js?cachebuster=1602842116"></script>
<script type="text/javascript" src="/js/jquery.cookie.js?cachebuster=1602842116"></script>
<script type="text/javascript" src="/js/jquery.poshytip-1.0.min.js?cachebuster=1602842116"></script>
<script type="text/javascript" src="/js/epic-search.js?cachebuster=1602842116"></script>
<script type="text/javascript" src="/js/smw.js?cachebuster=1602842116"></script>
		<script type="text/javascript">
			$(function(){
				$('*[title]').poshytip({
					className: 'tip-smw',
					showTimeout: 1,
					alignTo: 'target',
					alignX: 'center',
					offsetY: 5,
					allowTipHover: true,
					fade: true,
					slide: true
				});

				$('form#shareprice-search').submit(function(event) {
					event.preventDefault();
					var epic = $("<p>" + $(this).find('#company-quote').val() + "</p>").text();
					if ( epic == '' || epic == undefined ) {
						epic = 'VOD';
					}
					window.open('http://www.sharesmagazine.co.uk/shareprice/'+epic);
				});
			});
		</script>
		
		

				<script>(function() {
		var _fbq = window._fbq || (window._fbq = []);
		if (!_fbq.loaded) {
		var fbds = document.createElement('script');
		fbds.async = true;
		fbds.src = '//connect.facebook.net/en_US/fbds.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(fbds, s);
		_fbq.loaded = true;
		}
		_fbq.push(['addPixelId', '1425031421141173']);
		})();
		window._fbq = window._fbq || [];
		window._fbq.push(['track', 'PixelInitialized', {}]);
		</script>
		<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1425031421141173&ev=PixelInitialized" /></noscript>
				
		<script src="/js/advertisement.js"></script>
		<script src="/js/jquery.overlay.js"></script>
		<script type="text/javascript">
			var overlay;
		</script>
		
				
		<!-- Facebook Pixel Code -->
		<script>
			!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
			n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
			n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
			t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
			document,'script','//connect.facebook.net/en_US/fbevents.js');
			 
			fbq('init', '1425031421141173');
			fbq('track', "PageView");
		</script>
		<noscript> <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1425031421141173&ev=PageView&noscript=1"/> </noscript>
		<!-- End Facebook Pixel Code -->
		
				
<script type="application/ld+json">
{ "@context" : "http://schema.org",
  "@type" : "Organization",
  "name" : "StockMarketWire",
  "url" : "http://www.stockmarketwire.com",
  "parentOrganization": {
	"@type": "Organization",
	"name": "SHARES Magazine",
	"url": "http://www.sharesmagazine.co.uk",
	"logo": {
		"@type": "ImageObject",
		"url": "http://www.sharesmagazine.co.uk/images/sharesLogo.svg",
		"width": 300,
		"height": 54
	}
  }
}
</script>
		
	</head>
	<body>

	    		<div id="wrapper">
						<div style="width: 970px; overflow: hidden;border-left:1px solid #bababa;border-right:1px solid #bababa;">
				<div id='div-gpt-ad-1553874433735-0' style='height:250px; width:970px;'>
		<script>
		googletag.cmd.push(function() {
		googletag.defineSlot('/3532694/SMW_BellyBand_970x250', [970, 250],'div-gpt-ad-1553874433735-0').addService(googletag.pubads());
		googletag.display('div-gpt-ad-1553874433735-0');
		});
		</script>
		</div>
			</div>
						<div id="header">
				<div id="header-top">
			Monday 12 July 2021 | Last updated: 9:19AM			<ul class="ui-helper-clearfix">
				<li><a href="/static/about/">About us</a></li>
				<li class="last"><a href="/static/contact/">Contact</a></li>
			</ul>
		</div>
		<div id="header-middle" class="ui-helper-clearfix">
			<a id="logo" href="/">Stock Market Wire</a>
		</div>
		<div id="header-menu">
			<ul class="ui-helper-clearfix">
				<li class="first"><a href="/">Home</a></li>
				<li><a href="/headlines/">Headlines</a></li>
				<li><a href="/market-news/">Market News</a></li>
				<li><a href="/company-results/">Results</a></li>
				<li><a href="/trading-statements/">Trading</a></li>
				<li><a href="/bids/">Bids</a></li>
				<li><a href="/contract-wins/">Contracts</a></li>
				<li><a href="/director-deals/">Director Deals</a></li>
				<li><a href="http://www.personalwealthawards.com" target="_blank">Awards</a></li>
				<li class="special"><a href="/subscribe/">Subscribe</a></li>
			</ul>
		</div>
		<div class="search-bar ui-helper-clearfix">
			<script type="text/javascript">
					jQuery(function(){
						$('input.epic-autocomplete').autocomplete({
						    source: '/autocomplete/epic/',
						    minLength: 2
						});
					});
			</script>
			<form action="//www.google.com/search" method="get" class="google-search">
				<label for="google-search">Search within articles</label>
				<input id="google-search" class="text google-search-field" type="text" tabindex="1" value="" name="q">
				<input type="hidden" name="sitesearch" value="stockmarketwire.com" />
				<input type="submit" value="GO" tabindex="2" />
			</form>
			<form action="/company-news/" method="get" class="company-news">
				<label for="company-search">Company news</label>
				<input type="text" id="company-search" name="epic" class="text epic-autocomplete" size="10" value="" />
				<input type="submit" value="GO" />
			</form>
			<form method="get" id="shareprice-search" class="company-quote">
				<label for="company-quote">Share price</label>
				<input type="text" class="epic-autocomplete text company-quote-field" id="company-quote" name="epic" size="7" value="" />
				<input type="submit" value="GO" />
			</form>
		</div>
	</div>
	<div id="content">
				<div class="ui-helper-clearfix">
	<div class="main-column ui-helper-clearfix">
		<div class="article-column-wide">
			<article>
				<header>
					<h1>UPDATE: Euro/Pound up 0.02% @ 0.8966</h1>
					<div class="article-meta gutter-under">
						<time datetime="2021-07-12T09:04:59+01:00"><span class="date">12 July 2021</span> | <span class="time">09:04am</span></time> 
					</div>
				</header>
				<div class="article-body gutter-under redact">
					<a class="smw-body" href="//www.stockmarketwire.com">StockMarketWire.com</a> - <pre>Euro/Pound up 0.02% @ 0.8966


Story provided by StockMarketWire.com</pre>				</div>
			</article>
			
			<script type='application/ld+json'>{"@context":"http://schema.org","@type":"type","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.stockmarketwire.com/article/7209689/UPDATE-Euro-Pound-up-0-point-02pct-0-point-8966.html"},"headline":"UPDATE: Euro/Pound up 0.02% @ 0.8966","datePublished":"2021-07-12T09:04:59+01:00","dateModified":"2021-07-12T09:04:59+01:00","description":"Euro/Pound up 0.02% @ 0.8966n...","publisher":{"@type":"Organization","name":"SHARES Magazine","logo":{"@type":"ImageObject","url":"http://www.sharesmagazine.co.uk/images/sharesLogo.svg","width":300,"height":54}}}</script>
			
			<div class="gutter-under">
				<img class="youinvest-logo" src="/images/youinvest-logo.png"><br/>
Find out how to deal online from &pound;1.50 in a <a href="/youinvest/deal-online/sipp">SIPP</a>, <a href="/youinvest/deal-online/isa">ISA</a> or <a href="/youinvest/deal-online/da">Dealing account</a>.
			</div>
			<div class="social ui-helper-clearfix">
				<div class="share-this-container">
					<span class="st_yahoo"></span><span class="st_gbuzz"></span><span class="st_email"></span><span class="st_sharethis"></span><span class="st_twitter_hcount" displayText="Tweet"></span><span class="st_facebook_hcount" displayText="Facebook"></span>
				</div>
				<div class="google-plus-one">
					<g:plusone size="medium"></g:plusone>
				</div>
			</div>
					</div>
			</div>
	<div class="sidebar">
		<div class="gutter-under">
	<div id='div-gpt-ad-1554117380007-0' style='height:600px; width:300px;'>
		<script>
		googletag.cmd.push(function() {
		googletag.defineSlot('/3532694/SMW_DoubleMPU_300x600', [300, 600],'div-gpt-ad-1554117380007-0').addService(googletag.pubads());
		googletag.display('div-gpt-ad-1554117380007-0');
		});
		</script>
		</div>
</div>

<div class="latest-headlines" id="latest-headlines">
	<h2 class="section"><a href="/headlines/">Latest Headlines</a></h2>
	<ul class="news-list">
				<li id="news-item-7209691">
			<a href="/article/7209691/UPDATE-Euro-Dollar-unchanged-1-point-1832.html">UPDATE: Euro/Dollar unchanged @ 1.1832</a>
		</li>
				<li id="news-item-7209690">
			<a href="/article/7209690/MTI-Wireless-Edge-to-participate-in-space-antenna-project.html">MTI Wireless Edge to participate in space antenna project</a>
		</li>
				<li id="news-item-7209689">
			<a href="/article/7209689/UPDATE-Euro-Pound-up-0-point-02pct-0-point-8966.html">UPDATE: Euro/Pound up 0.02% @ 0.8966</a>
		</li>
				<li id="news-item-7209688">
			<a href="/article/7209688/Market-Movers-Top-risers-and-fallers-between-0800-and-0900.html">Market Movers - Top risers and fallers between 08:00 and 09:00</a>
		</li>
				<li id="news-item-7209687">
			<a href="/article/7209687/Photo-Me-swings-to-profit-as-recovery-takes-hold.html">Photo-Me swings to profit as recovery takes hold</a>
		</li>
				<li id="news-item-7209686">
			<a href="/article/7209686/Forex-Prices-at-0900.html">Forex Prices at 09:00</a>
		</li>
				<li id="news-item-7209685">
			<a href="/article/7209685/Market-Movers-Top-risers-and-fallers-at-0900.html">Market Movers - Top risers and fallers at 09:00</a>
		</li>
				<li id="news-item-7209684">
			<a href="/article/7209684/Lexington-Gold-eyes-drill-campaign-at-Carolina-Belle-project-following-positive-assay-results.html">Lexington Gold eyes drill campaign at Carolina Belle project following positive assay results</a>
		</li>
				<li id="news-item-7209683">
			<a href="/article/7209683/Xtract-Resources-poised-to-start-phase-two-drilling-at-Bushranger-project.html">Xtract Resources poised to start phase-two drilling at Bushranger project</a>
		</li>
				<li class="last" id="news-item-7209682">
			<a href="/article/7209682/Regional-REIT-sells-Arena-Point-property-in-Leeds-for-pound10-point-7m.html">Regional REIT sells Arena Point property in Leeds for &pound;10.7m</a>
		</li>
			</ul>
</div>
<script type="text/javascript">
	$(function(){
		smw = new StockMarketWire();
		smw.initHeadlinesUpdate();
	});		
</script>
<div class="most-active-companies">
	<h2 class="section">High-profile Companies</h2>
	<ul class="news-list gutter-under">
				<li class="ui-helper-clearfix">
			<a title="6 articles today" href="/company-news/OTB/On-The-Beach-Group">On The Beach Group <span>(6)</span></a>
			<a href="//www.moneyam.com/shareprice/OTB" class="change" title="On The Beach Group (OTB) Share Price"><span class="change-unc">0.00%</span></a>
		</li>
				<li class="ui-helper-clearfix">
			<a title="6 articles today" href="/company-news/TW./Taylor-Wimpey">Taylor Wimpey <span>(6)</span></a>
			<a href="//www.moneyam.com/shareprice/TW." class="change" title="Taylor Wimpey (TW.) Share Price"><span class="change-unc">0.00%</span></a>
		</li>
				<li class="ui-helper-clearfix">
			<a title="3 articles today" href="/company-news/GYM/The-Gym-Group">The Gym Group <span>(3)</span></a>
			<a href="//www.moneyam.com/shareprice/GYM" class="change" title="The Gym Group (GYM) Share Price"><span class="change-unc">0.00%</span></a>
		</li>
				<li class="ui-helper-clearfix">
			<a title="3 articles today" href="/company-news/JDG/Judges-Scientific">Judges Scientific <span>(3)</span></a>
			<a href="//www.moneyam.com/shareprice/JDG" class="change" title="Judges Scientific (JDG) Share Price"><span class="change-unc">0.00%</span></a>
		</li>
				<li class="ui-helper-clearfix">
			<a title="2 articles today" href="/company-news/TM17/Team17-Group">Team17 Group <span>(2)</span></a>
			<a href="//www.moneyam.com/shareprice/TM17" class="change" title="Team17 Group (TM17) Share Price"><span class="change-unc">0.00%</span></a>
		</li>
				<li class="ui-helper-clearfix">
			<a title="2 articles today" href="/company-news/SCT/Softcat">Softcat <span>(2)</span></a>
			<a href="//www.moneyam.com/shareprice/SCT" class="change" title="Softcat (SCT) Share Price"><span class="change-unc">0.00%</span></a>
		</li>
				<li class="ui-helper-clearfix">
			<a title="2 articles today" href="/company-news/TSCO/Tesco">Tesco <span>(2)</span></a>
			<a href="//www.moneyam.com/shareprice/TSCO" class="change" title="Tesco (TSCO) Share Price"><span class="change-unc">0.00%</span></a>
		</li>
				<li class="ui-helper-clearfix">
			<a title="2 articles today" href="/company-news/RENX/Renalytix">Renalytix <span>(2)</span></a>
			<a href="//www.moneyam.com/shareprice/RENX" class="change" title="Renalytix (RENX) Share Price"><span class="change-unc">0.00%</span></a>
		</li>
				<li class="ui-helper-clearfix">
			<a title="2 articles today" href="/company-news/CAY/Charles-Stanley-Group">Charles Stanley Group <span>(2)</span></a>
			<a href="//www.moneyam.com/shareprice/CAY" class="change" title="Charles Stanley Group (CAY) Share Price"><span class="change-unc">0.00%</span></a>
		</li>
				<li class="ui-helper-clearfix last">
			<a title="2 articles today" href="/company-news/CMCX/Cmc-Markets">Cmc Markets <span>(2)</span></a>
			<a href="//www.moneyam.com/shareprice/CMCX" class="change" title="Cmc Markets (CMCX) Share Price"><span class="change-unc">0.00%</span></a>
		</li>
			</ul>
</div>	</div>
</div>

<script type="text/javascript">var switchTo5x=false;</script><script type="text/javascript" src="//w.sharethis.com/button/buttons.js"></script><script type="text/javascript">stLight.options({ publisher:'357bb229-9585-4089-a702-4f4e9a3cfbb3' });</script>

		<div class="ui-helper-clearfix">
	<div class="col-quarter">
		<h3 class="section"><a href="//www.sharesmagazine.co.uk/">Shares Magazine</a></h3>
		<img src="/images/promo/shares-219x125.png" alt="Shares Magazine" class="gutter-under" width="219" height="125" />
		<p style="text-align: justify;"><a href="http://www.sharesmagazine.co.uk/">Shares</a> is the leading weekly publication for retail investors. It is packed with investment ideas, news and educational material to help build and run portfolios and get more from your money.</p>
		<p class="offer"><a href="http://www.sharesmagazine.co.uk/subscribe" target="_blank">Don't miss the latest news! Sign up today</a></p>
	</div>
	<div class="col-quarter last">
		<h3 class="section"><a href="//www.sharesmagazine.co.uk/events">Investor Events</a></h3>
		<a href="//www.sharesmagazine.co.uk/events"><img src="/images/promo/events-219x125.png" alt="Investor Events" class="gutter-under" width="219" height="125" /></a>
		<p style="text-align: justify;">Shares puts on free <a href="//www.sharesmagazine.co.uk/events">Investor Events</a> throughout the year across the country. They provide an opportunity for investors to learn more about companies on the stock market and hear from a range of investment experts including fund managers and Shares journalists. </p>
	</div>
</div>	</div>
	<div id="footer" class="ui-helper-clearfix gutter-under-small">
		<ul class="ui-helper-clearfix">
			<li>
				<h4>News</h4>
				<a href="/headlines/">Latest Headlines</a>
				<a href="/market-news/">Market News</a>
				<a href="/newspaper-headlines/">Newspaper Headlines</a>
			</li>
			<li>
				<h4>Updates</h4>
				<a href="/trading-statements/">Trading Statements</a>
				<a href="/director-deals/">Director Deals</a>
			</li>
			<li>
				<h4>Events</h4>
				<a href="/company-results/">Company Results</a>
				<a href="/bids/">Mergers &amp; Takeovers</a>
				<a href="/contract-wins/">Contract Wins</a>
			</li>
			<li>
				<h4>Follow</h4>
				<a href="/rss/headlines/">Subscribe to our RSS</a>
				<a href="http://www.facebook.com/pages/StockMarketWire/196198873749308">Find us on Facebook</a>
				<a href="http://www.twitter.com/StockNewsWire">Follow us on Twitter</a>
			</li>
			<li>
				<h4>Contact</h4>
				<a href="/static/about/">About Us</a>
				<a href="/static/contact/">Contact Us</a>
				<a href="/static/syndication/">Syndication</a>
			</li>
		</ul>
		<span id="copyright">&copy; stockmarketwire.com</span>
	</div>
	<div class="text-small center">
		<a href="/static/terms/">Terms &amp; Conditions</a> | <a href="/static/privacy/">Privacy Policy</a> | <a href="/static/cookies/">Cookies</a>
	</div>
</div>

<div id="overlay-wrapper" style="display: none;">
<div id="overlay" class="br-l1 padd">
<span id="overlay-close" class="hover"></span>
<div id="overlay-content"></div>
</div>
</div>

<script type="text/javascript">
    var axel = Math.random() + "";
    var a = axel * 10000000000000;
    document.write('<iframe src="https://4334601.fls.doubleclick.net/activityi;src=4334601;type=count826;cat=500ge357;u2=;ord=1;num=' + a + '?" width="1" height="1" frameborder="0" style="display:none"></iframe>');
</script>
<noscript>
    <iframe src="https://4334601.fls.doubleclick.net/activityi;src=4334601;type=count826;cat=500ge357;u2=;ord=1;num=1?" width="1" height="1" frameborder="0" style="display:none"></iframe>
</noscript>


<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1917769-13']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
	{ lang: 'en-GB' }
</script>

<!-- Anti Adblocker code -->
				<!-- end -->

          
                  <script type="text/javascript" src="//s1.moneyam.com/default/js/jquery/jquery.cookie.js"></script>
          <div id="ad-dialog-layer" ></div>
              <div id="ad-dialog" style="display:none">
                <div id="ad-dialog-title">
                   <h3> Advertisement &nbsp;</h3>
                   <a id="ad-dialog-close" onclick="jQuery.cookie('msm_adpopup', 1, { expires: 1, path: '/' } );jQuery('#ad-dialog,#ad-dialog-layer').hide();"> <b>x </b> </a>
                </div>
                  <div id="ad-dialog-container">
                      <!-- <script type="text/javascript">GA_googleFillSlot("Popup1_VariousSizes");

	                </script> -->
                  </div>

              </div>
              <script type="text/javascript">

              jQuery(document).ready(
                function(){
                  var x = (jQuery(window).width() / 2) ;
                      var y = jQuery(window).height()/2;
                      jQuery("#ad-dialog-layer").css({
                          "position":"fixed",
                          "top": "0px",
                          "left": "0px",
                          "width": jQuery(window).width(),
                          "height": jQuery(window).height()
                      });
                      var adWidth = jQuery("#ad-dialog").innerWidth()/2;
                      var adHeight = jQuery("#ad-dialog").innerHeight()/2;
          x = x-adWidth;
          y = y-adHeight;

          if (x < 0) x = 30;
          if (y < 0) y = 32;

          if (jQuery("#ad-dialog").innerWidth() < 150){
                    jQuery("#ad-dialog-layer").remove();
            		return;

                  }
                      jQuery("#ad-dialog").css({ "position":"fixed", "top": y+"px", "left": x +"px","display":"block" });
                }
              );

      </script>
    

<script type="text/javascript">
    //<!--
		$(function() {
    	overlay = $('#overlay-wrapper').overlay({
		classNames: {
			'overlay': 'br-l1 padd',
			'overlay-close': 'hover'
		},
	});
    });
		//-->
</script>
<script type="text/javascript">
    //<!--
		$(function() {
    			if ( typeof ba_blocked == "undefined" && typeof adblockFree == "undefined"){
				$(document).trigger('overlay.show', {
					content: '<div class="adblock-notification">'+
						'<div class="adblockNotification">'+
							'<h3>Hey, you seem to have an Ad blocker enabled!</h3>'+
							'<p>We are having trouble showing you adverts on this page which may be as result of ad blocking software on your device. As a result, some of the content may be hidden on this page.</p>'+
							'<p>Here at Stockmarketwire, we have a team of journalists working throughout the day to provide you with the latest financial news for free. Advertising is an essential source of revenue to keep our staff paid and happy. Ad blockers make it more difficult for us pay them, so please consider whitelisting our site in your ad blocking software.</p>'+
							'<p><a href=\"/adblock-help\">Here</a> are some instructions to help you allow us to show you adverts and keep our service running for free.</p>'+
							'<p>Thank you</p>'+
							'<p>The Stockmarketwire team</p>'+
						'</div>'+
						'<div class="js-dismiss"></div>'+
					'</div>',
					fadeSettings: {
						width: 600
					},
					onClose: function() {
						/*setTimeout(
						function() { 
						$('.redacted').each(function() {
							$(this).removeClass("redacted");
						})}, 3000);*/
					},
					beforeShow: function() {
						$('#subscribe-popup').remove();
						$('.redact').each(function() {
							$(this).addClass("redacted");
						});
					}
				});
			}
		    });
		//-->
</script>

<script src="//platform.twitter.com/oct.js" type="text/javascript"></script>
		<script type="text/javascript">twttr.conversion.trackPid('nu3ag', { tw_sale_amount: 0, tw_order_quantity: 0 });</script>
		<noscript>
			<img height="1" width="1" style="display:none;" alt="" src="https://analytics.twitter.com/i/adsct?txn_id=nu3ag&p_id=Twitter&tw_sale_amount=0&tw_order_quantity=0" />
			<img height="1" width="1" style="display:none;" alt="" src="//t.co/i/adsct?txn_id=nu3ag&p_id=Twitter&tw_sale_amount=0&tw_order_quantity=0" />
		</noscript>
		
		<!-- Google Code for Remarketing Tag -->
		
		<script type="text/javascript">
			/* <![CDATA[ */
			var google_conversion_id = 1069136083;
			var google_custom_params = window.google_tag_params;
			var google_remarketing_only = true;
		/* ]]> */
		</script>
		<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script>
		<noscript>
			<div style="display:inline;">
				<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1069136083/?value=0&amp;guid=ON&amp;script=0"/>
			</div>
		</noscript>


</body>
</html>
